problème API sandbox

Répondre
meguido
Timonier Korrigan Timide
Messages : 36
Enregistré le : mer. 15 nov. 2017 11:43
Date de naissance : 08 juil. 1970

problème API sandbox

Message par meguido » dim. 18 nov. 2018 20:37

Bonsoir,

problème dans la sandbox j'ai ce message et les scripts ne se lancent pas :
Previous shutdown complete, starting up...
si quelqu'un a déjà eu ça help

j'ai parcouru le net mais rien pour m'aider :(

Avatar du membre
Natha
Hydro Gedefeosaure Pourpre
Messages : 759
Enregistré le : mer. 5 nov. 2008 01:00
Date de naissance : 05 févr. 1972
Localisation : Limoges/Guéret

Re: problème API sandbox

Message par Natha » dim. 18 nov. 2018 22:39

Le serveur API a eu un gros soucis ce week-end. Je crois que c'est revenu à la normale.
Cf. le forum Roll20 dans ces cas-là :)
https://app.roll20.net/forum/post/69654 ... ript-error
ImageImage Image

Avatar du membre
Natha
Hydro Gedefeosaure Pourpre
Messages : 759
Enregistré le : mer. 5 nov. 2008 01:00
Date de naissance : 05 févr. 1972
Localisation : Limoges/Guéret

Re: problème API sandbox

Message par Natha » dim. 18 nov. 2018 22:42

PS: si ce n'est pas revenu à la normale dans ton cas, je crois qu'il faut contacter le support.
ImageImage Image

meguido
Timonier Korrigan Timide
Messages : 36
Enregistré le : mer. 15 nov. 2017 11:43
Date de naissance : 08 juil. 1970

Re: problème API sandbox

Message par meguido » lun. 19 nov. 2018 17:23

problème régler lvl up !!!!

Répondre

Retourner vers « Roll20 »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités